Setting parameter not possible on Fibaro smart implant

I want to use a Fibaro smart implant as a binary sensor to a fingerprint sensor.
When I try to set parameter 20 to 1 (“normally open”), the Device Options tab page is empty (shows “N/A”).
How can I configure the parameter? Is there a workaround with LUUP?
I am running the latest firmware 1.7.5

Best Home Automation shopping experience. Shop at getvera!

© 2020 Vera Control Ltd., All Rights Reserved. Terms of Use | Privacy Policy | Forum Rules