Fibaro 3-in-1 with UI5 or UI7...why is there no "armed/bypass" toggle?

It’s clearly there in the UI5 and UI7 GUI. I get it for non-Fibaro sensors. Is there some trick to having this motion sensor treated like other motion or trip sensors in Homewave?

–Richard

Would be a nice feature actually for Homewave security sensors to also have a switch function for the armed/disarmed value… It’s been bugging me too.

It had been a while since I’d added a motion sensor, and had forgotten how to get the “armed/bypass” indicator. Hit the wrench. Tap the sensor. Hit the wrench again to go into sensor config. Toggle “allow arm/bypass” (or something like that) and “enable control” if you want to be able to arm/bypass from Homewave. My apologies for bringing back up something answered long ago.

–Richard

Best Home Automation shopping experience. Shop at getvera!

© 2020 Vera Control Ltd., All Rights Reserved. Terms of Use | Privacy Policy | Forum Rules