Submasters

set up submasters on a virtual switch and 5 sylvania smart+ bulbs worked perfect right out of the gate but then it quit and I couldn’t get it going after that getting the following error" ERROR! The Submasters plugin core version and UI version do not agree. This may cause errors or corrupt your Submasters configuration. Please hard-reload your browser and try again (how?). If you have installed hotfix patches, you may not have successfully installed all required files. Expected 19213 got 0." after I reloaded it any ideas
Dave M

© 2019 Vera Control Ltd., All Rights Reserved. Terms of Use | Privacy Policy